Page 12 sur 12

Re: Forum AS V3 : le changement c'est maintenant !

Posté : mer. 23 déc. 2020 08:06
par mad max
toutes les nuits à la même heure.

Re: Forum AS V3 : le changement c'est maintenant !

Posté : mer. 23 déc. 2020 08:49
par Biki
Ah...

Re: Forum AS V3 : le changement c'est maintenant !

Posté : mer. 30 déc. 2020 07:53
par kermit_11
C’est pas mal les pub en ce moment

Re: Forum AS V3 : le changement c'est maintenant !

Posté : mer. 30 déc. 2020 10:01
par Web
putain de spammeurs

Re: Forum AS V3 : le changement c'est maintenant !

Posté : mer. 30 déc. 2020 12:46
par Jbay
Le bot anglais ?

Re: Forum AS V3 : le changement c'est maintenant !

Posté : mer. 30 déc. 2020 13:27
par Cobra99
Web a écrit :
mer. 30 déc. 2020 10:01
putain de spammeurs
Un souci avec le CAPTCHA ?

Re: Forum AS V3 : le changement c'est maintenant !

Posté : mer. 30 déc. 2020 18:16
par Web
je sais pas, normalement il fonctionne bien

Re: Forum AS V3 : le changement c'est maintenant !

Posté : mar. 19 janv. 2021 09:05
par Web
Je contourne le problème en activant désormais les nouveaux comptes uniquement par administrateur.
Ca n'empêche pas de supprimer tous les jours des comptes pourris mais au moins ils peuvent pas poster :bozo:

Re: Forum AS V3 : le changement c'est maintenant !

Posté : mar. 19 janv. 2021 09:13
par mad max
pas besoin d'une adresse mail valide pour s'inscrire ?

Re: Forum AS V3 : le changement c'est maintenant !

Posté : mar. 19 janv. 2021 11:02
par Web
pour valider le compte oui, et y'a même un recaptcha mais ils arrivent à passer je sais pas comment

Re: Forum AS V3 : le changement c'est maintenant !

Posté : lun. 15 mars 2021 15:55
par Biki
C'est moi ou sous le profil il n'y a plus l'indication de notre voiture ? Il y avait aussi un lien que l'on pouvait mettre dans le profil, que je ne vois plus. :geek:

Re: Forum AS V3 : le changement c'est maintenant !

Posté : lun. 15 mars 2021 16:04
par Web
j'ai été obligé de supprimer le champ voiture à cause d'un bot mais je l'ai recréé, il suffit de recompléter normalement pour qu'il s'affiche

Re: Forum AS V3 : le changement c'est maintenant !

Posté : lun. 15 mars 2021 16:26
par Biki
Ok ;)

Re: Forum AS V3 : le changement c'est maintenant !

Posté : mer. 9 juin 2021 14:29
par mad max
J’ai presque systématiquement le d’erreur fichier trop volumineux quand je veux héberger une photo même en mettant la taille moyenne

Re: Forum AS V3 : le changement c'est maintenant !

Posté : mer. 9 juin 2021 15:18
par Sylkill
Oui, idem pour moi, ça arrive souvent aussi, donc je passe à chaque fois par Mirari.fr

Re: Forum AS V3 : le changement c'est maintenant !

Posté : mer. 9 juin 2021 17:40
par Web
Casimages tu peux choisir de redimensionner ;)

Re: Forum AS V3 : le changement c'est maintenant !

Posté : dim. 5 sept. 2021 15:45
par muzu31
Salut à tous,
J'ai un souci sous Firefox et Chrome, dans le forum, les images ne s'affichent pas, et il y a simplement écrit "image" sans être cliquable...
J'ai vidé le cache et autre mais ça ne fonctionne pas...
Please help !!

Re: Forum AS V3 : le changement c'est maintenant !

Posté : dim. 5 sept. 2021 16:31
par Sylkill
Vécu aussi, avec certains hébergeurs d'image.
Parfois ça revient.

Re: Forum AS V3 : le changement c'est maintenant !

Posté : mer. 13 oct. 2021 18:08
par mad max
je savais même pas qu'y avait un dossier AS :
https://www.automobile-sportive.com/gui ... ecc2lt.php