Forum AS V3 : le changement c'est maintenant !

/!\ Règles et utilisation du forum
Répondre
Avatar du membre
Web
Administrateur
Messages : 39428
Enregistré le : lun. 18 mai 2009 13:08
Voiture(s) : 12 cylindres en ligne

Re: Forum AS V3 : le changement c'est maintenant !

Message par Web » jeu. 25 janv. 2018 20:58

peut-être les smileys qui bouffent ta mémoire, mais j'ai aucun problème avec seulement 1 go de Ram :heu:

Publicité
 

Avatar du membre
Biki
Club AS
Messages : 27305
Enregistré le : lun. 18 mai 2009 18:32
Voiture(s) : Smart Roadster-Coupé

Re: Forum AS V3 : le changement c'est maintenant !

Message par Biki » jeu. 25 janv. 2018 22:30

Non ce n'est qu'en MP, quand je réponds sur le forum avec l'éditeur complet, il n'y a aucun souci ! ;)

Avatar du membre
Web
Administrateur
Messages : 39428
Enregistré le : lun. 18 mai 2009 13:08
Voiture(s) : 12 cylindres en ligne

Re: Forum AS V3 : le changement c'est maintenant !

Message par Web » jeu. 25 janv. 2018 22:41

Que en mp, c'est curieux ça :gne:

Avatar du membre
Biki
Club AS
Messages : 27305
Enregistré le : lun. 18 mai 2009 18:32
Voiture(s) : Smart Roadster-Coupé

Re: Forum AS V3 : le changement c'est maintenant !

Message par Biki » jeu. 25 janv. 2018 22:46

C'est ce que j'ai dit dès le premier message :P

Mais oui c'est curieux, par contre ça me le fait depuis 2-3 jours, je ne sais pas si vous avez changé quelque chose en particulier dans les paramètres. :geek:

Avatar du membre
Web
Administrateur
Messages : 39428
Enregistré le : lun. 18 mai 2009 13:08
Voiture(s) : 12 cylindres en ligne

Re: Forum AS V3 : le changement c'est maintenant !

Message par Web » jeu. 25 janv. 2018 22:58

En plus non, pas de changement ces jours ci sur le forum.
Ou alors c'est le moteur Amazon qui ralentit ton chargement :heu:

Avatar du membre
bagodah
Club AS
Messages : 318
Enregistré le : jeu. 12 août 2010 21:13
Voiture(s) : 147 selespeed

Re: Forum AS V3 : le changement c'est maintenant !

Message par bagodah » ven. 26 janv. 2018 08:07

Tu utilise quel téléphone, et quel navigateur ?

Avatar du membre
Biki
Club AS
Messages : 27305
Enregistré le : lun. 18 mai 2009 18:32
Voiture(s) : Smart Roadster-Coupé

Re: Forum AS V3 : le changement c'est maintenant !

Message par Biki » ven. 26 janv. 2018 08:37

iPhone SE sur Safari ;)

Avatar du membre
calvinberu
Club AS
Messages : 5405
Enregistré le : lun. 18 mai 2009 18:14
Voiture(s) : Audi 924 Mk4 CS

Re: Forum AS V3 : le changement c'est maintenant !

Message par calvinberu » ven. 26 janv. 2018 14:33

Curieux...
Je viens de tester sur mon Cetelem6 et pas de soucis avec navigateur Qwant ou Safari (cf mon clavier est immédiat...)

Avatar du membre
calvinberu
Club AS
Messages : 5405
Enregistré le : lun. 18 mai 2009 18:14
Voiture(s) : Audi 924 Mk4 CS

Re: Forum AS V3 : le changement c'est maintenant !

Message par calvinberu » ven. 26 janv. 2018 14:34

Biki a écrit :
ven. 26 janv. 2018 08:37
iPhone SE sur Safari ;)
Faut changer ta batterie :D

Avatar du membre
Biki
Club AS
Messages : 27305
Enregistré le : lun. 18 mai 2009 18:32
Voiture(s) : Smart Roadster-Coupé

Re: Forum AS V3 : le changement c'est maintenant !

Message par Biki » ven. 26 janv. 2018 19:00

:imbecile:

Avatar du membre
Ushiran
Club AS
Messages : 1587
Enregistré le : mer. 29 oct. 2014 20:52
Voiture(s) : M3 e46 CS

Re: Forum AS V3 : le changement c'est maintenant !

Message par Ushiran » ven. 2 févr. 2018 15:09

Petite question car je crois que c'est la fonctionnalité qui me manque le plus, est-ce qu'il serait facile ou non d'ajouter un bouton "multi-citations", qui reprendrait tous les messages marqués en tant que citation dans l'éditeur complet ?

Avatar du membre
Web
Administrateur
Messages : 39428
Enregistré le : lun. 18 mai 2009 13:08
Voiture(s) : 12 cylindres en ligne

Re: Forum AS V3 : le changement c'est maintenant !

Message par Web » ven. 2 févr. 2018 15:45

c'est toujours possible :troll:
quand tu cites un message, tu as la liste des messages en dessous du champ de réponse. En cliquant sur l'icone quote de ceux qui t'intéressent ça s'ajoute dans la fenetre de réponse :oui:

Avatar du membre
Speed
Club AS
Messages : 2019
Enregistré le : lun. 18 mai 2009 18:32
Voiture(s) : Lotus Elise S1

Re: Forum AS V3 : le changement c'est maintenant !

Message par Speed » ven. 9 févr. 2018 14:15

Et bien je ne suis pas passé depuis un petit moment, quel changement! :shock: :top:

Avatar du membre
Biki
Club AS
Messages : 27305
Enregistré le : lun. 18 mai 2009 18:32
Voiture(s) : Smart Roadster-Coupé

Re: Forum AS V3 : le changement c'est maintenant !

Message par Biki » sam. 10 févr. 2018 15:33

Par contre ça rame toujours énormément sur l'iPhone quand j'écris un MP :moui:

Avatar du membre
Biki
Club AS
Messages : 27305
Enregistré le : lun. 18 mai 2009 18:32
Voiture(s) : Smart Roadster-Coupé

Re: Forum AS V3 : le changement c'est maintenant !

Message par Biki » lun. 12 févr. 2018 16:16

J'insiste sur le sujet, et je remarque qu'en fait ça rame aussi sur Firefox sur PC, même si ça se remarque moins.
Il y a donc bien un truc qui "déconne" dans les MP :oui:

Avatar du membre
Web
Administrateur
Messages : 39428
Enregistré le : lun. 18 mai 2009 13:08
Voiture(s) : 12 cylindres en ligne

Re: Forum AS V3 : le changement c'est maintenant !

Message par Web » lun. 12 févr. 2018 16:39

Le problème c'est qu'il n'y a que toi qui a ce problème :gne:

Avatar du membre
Biki
Club AS
Messages : 27305
Enregistré le : lun. 18 mai 2009 18:32
Voiture(s) : Smart Roadster-Coupé

Re: Forum AS V3 : le changement c'est maintenant !

Message par Biki » lun. 12 févr. 2018 20:04

Non en MP j'ai le cas sur plusieurs supports différents donc il n'y a pas que moi mais sur pc en gros toutes les textures mettent du temps à s'afficher.
Alors est-ce que c'est parce que j'ai beaucoup de MP ? Je n'en sais rien mais clairement je ne suis pas le seul je pense mais on est combien à se servir des MP de façon "intensive" aussi ? :lol:

Avatar du membre
Web
Administrateur
Messages : 39428
Enregistré le : lun. 18 mai 2009 13:08
Voiture(s) : 12 cylindres en ligne

Re: Forum AS V3 : le changement c'est maintenant !

Message par Web » lun. 12 févr. 2018 20:19

Je pense pas que le nombre de mp joue mais bon, essaye de purger ta boite autant que possible tu verras déjà ;)

Avatar du membre
Ushiran
Club AS
Messages : 1587
Enregistré le : mer. 29 oct. 2014 20:52
Voiture(s) : M3 e46 CS

Re: Forum AS V3 : le changement c'est maintenant !

Message par Ushiran » mar. 13 févr. 2018 09:24

J'ai essayé sous Firefox hier en mesurant les perfs et je n'ai rien noté d'aberrant :/
Après sur téléphone je n'ai jamais tenté

Avatar du membre
Web
Administrateur
Messages : 39428
Enregistré le : lun. 18 mai 2009 13:08
Voiture(s) : 12 cylindres en ligne

Re: Forum AS V3 : le changement c'est maintenant !

Message par Web » mer. 14 févr. 2018 16:57

En parlant de MP j'ai remis des icones, ça fait plus sympa :green:

Avatar du membre
Biki
Club AS
Messages : 27305
Enregistré le : lun. 18 mai 2009 18:32
Voiture(s) : Smart Roadster-Coupé

Re: Forum AS V3 : le changement c'est maintenant !

Message par Biki » dim. 25 févr. 2018 23:32

Pas eu le temps de m'en occuper jusque là mais juste pour dire qu'en vidant 2/3 de mes MP, ça ne rame plus !.... :gne:

Reste à savoir pourquoi ça fait ramer d'avoir la boite pleine... :oO:

Avatar du membre
Web
Administrateur
Messages : 39428
Enregistré le : lun. 18 mai 2009 13:08
Voiture(s) : 12 cylindres en ligne

Re: Forum AS V3 : le changement c'est maintenant !

Message par Web » lun. 26 févr. 2018 08:55

Si tous les mp étaient dans le même fil alors ils se chargent en dessous donc oui ça peut faire ramer, surtout avec des images etc !

Avatar du membre
Biki
Club AS
Messages : 27305
Enregistré le : lun. 18 mai 2009 18:32
Voiture(s) : Smart Roadster-Coupé

Re: Forum AS V3 : le changement c'est maintenant !

Message par Biki » lun. 26 févr. 2018 15:52

Ok oui pas faux vu comme ça (même s'il n'y avait pas d'image) ;)

Avatar du membre
Web
Administrateur
Messages : 39428
Enregistré le : lun. 18 mai 2009 13:08
Voiture(s) : 12 cylindres en ligne

Re: Forum AS V3 : le changement c'est maintenant !

Message par Web » mar. 27 févr. 2018 11:50

Problème de profil réparé (champs perso) merci à Calvin de l'avoir signalé !

Sayemone
Club AS
Messages : 3503
Enregistré le : lun. 18 mai 2009 19:07
Voiture(s) : Z3 Coupé - Volvo 480S

Re: Forum AS V3 : le changement c'est maintenant !

Message par Sayemone » mar. 27 févr. 2018 18:13

:top:

Effectivement, la dernière fois je ne trouvais plus comment changer ma voiture.

Publicité
 

Répondre