Forum AS V3 : le changement c'est maintenant !

/!\ Règles et utilisation du forum
Répondre
Avatar du membre
kermit_11
Club AS
Messages : 9389
Enregistré le : mar. 24 déc. 2013 17:23
Voiture(s) : Mini R53 JCW + 330dA f31

Re: Forum AS V3 : le changement c'est maintenant !

Message par kermit_11 » mer. 27 mars 2019 13:31

:+1: vue la quantité de parasites cet après-midi

Publicité
 

Avatar du membre
calvinberu
Club AS
Messages : 5845
Enregistré le : lun. 18 mai 2009 18:14
Voiture(s) : CLK320 996

Re: Forum AS V3 : le changement c'est maintenant !

Message par calvinberu » lun. 22 avr. 2019 21:27

Dis donc !
J’me suis rendu compte qu’on pouvait mettre les smileys de notre clavier de téléphone.
Maintenant ça fait plus de message erreur !
Mais est ce que tout le monde le vois correctement ? 🤔
Auquel cas c’est 👍🏽 Et 😎

Avatar du membre
MasKimE
Messages : 6124
Enregistré le : mer. 28 juil. 2010 18:17
Voiture(s) : Megane RS

Re: Forum AS V3 : le changement c'est maintenant !

Message par MasKimE » lun. 22 avr. 2019 22:14

Oui c'est les dernière normes je pense qui autorisent tout cela :)

Avatar du membre
Biki
Club AS
Messages : 27318
Enregistré le : lun. 18 mai 2009 18:32
Voiture(s) : Smart Roadster-Coupé

Re: Forum AS V3 : le changement c'est maintenant !

Message par Biki » lun. 22 avr. 2019 23:10

de mon ordi ça fonctionne bien ton message Calvin ;) :top:

Avatar du membre
Web
Administrateur
Messages : 40608
Enregistré le : lun. 18 mai 2009 13:08
Voiture(s) : 12 cylindres en ligne

Re: Forum AS V3 : le changement c'est maintenant !

Message par Web » mar. 23 avr. 2019 07:54

calvinberu a écrit :
lun. 22 avr. 2019 21:27
Mais est ce que tout le monde le vois correctement ? 🤔
Auquel cas c’est 👍🏽 Et 😎
oui oui, même avec un tel Windows :green:

Avatar du membre
fred
Club AS
Messages : 2934
Enregistré le : mer. 20 mai 2009 18:59
Voiture(s) : ;

Re: Forum AS V3 : le changement c'est maintenant !

Message par fred » mer. 8 mai 2019 12:55

Des soucis pour poster ou lire des vidéos...

Avatar du membre
fred
Club AS
Messages : 2934
Enregistré le : mer. 20 mai 2009 18:59
Voiture(s) : ;

Re: Forum AS V3 : le changement c'est maintenant !

Message par fred » mar. 14 mai 2019 21:07

Toujours des soucis....

Avatar du membre
Web
Administrateur
Messages : 40608
Enregistré le : lun. 18 mai 2009 13:08
Voiture(s) : 12 cylindres en ligne

Re: Forum AS V3 : le changement c'est maintenant !

Message par Web » mar. 14 mai 2019 21:54

:heu:

Avatar du membre
fred
Club AS
Messages : 2934
Enregistré le : mer. 20 mai 2009 18:59
Voiture(s) : ;

Re: Forum AS V3 : le changement c'est maintenant !

Message par fred » dim. 9 juin 2019 16:26

Ca remarche...j'ai rien compris. :roi:

Avatar du membre
Web
Administrateur
Messages : 40608
Enregistré le : lun. 18 mai 2009 13:08
Voiture(s) : 12 cylindres en ligne

Re: Forum AS V3 : le changement c'est maintenant !

Message par Web » dim. 9 juin 2019 17:41

J'ai modifié le code youtube qui est maintenant en https ;)

Avatar du membre
Dtcrt
AS
Messages : 19646
Enregistré le : jeu. 29 juil. 2010 18:54
Voiture(s) : VAG Sport

Re: Forum AS V3 : le changement c'est maintenant !

Message par Dtcrt » mar. 11 juin 2019 15:22

C'est moi ou le forum rame à mort, en ce moment ?

Avatar du membre
Sylkill
Club AS
Messages : 2947
Enregistré le : mer. 15 nov. 2017 13:42
Voiture(s) : 26 cylindres 1100cv

Re: Forum AS V3 : le changement c'est maintenant !

Message par Sylkill » mar. 11 juin 2019 15:56

Idem, constaté aussi de grosses difficultés pour ouvrir les pages.
J'ai même eu un plantage du site complet il y a 15 minutes environ.

Avatar du membre
bagodah
Club AS
Messages : 313
Enregistré le : jeu. 12 août 2010 21:13
Voiture(s) : 147 selespeed

Re: Forum AS V3 : le changement c'est maintenant !

Message par bagodah » mar. 11 juin 2019 16:30

C'est effectivement très lent, il y a une intervention ce soir chez OVH à 0h00 ( avec interruption de service ).
Il y a de fortes probabilités pour que le forum soit hébergé sur un des serveurs concernés
http://travaux.ovh.net/?do=details&id=3 ... 82e6833e47

Avatar du membre
Biki
Club AS
Messages : 27318
Enregistré le : lun. 18 mai 2009 18:32
Voiture(s) : Smart Roadster-Coupé

Re: Forum AS V3 : le changement c'est maintenant !

Message par Biki » mar. 11 juin 2019 19:51

Au fait, ça me fait penser que de manière générale, même en temps normal, le forum est beaucoup plus lent et « hésitant » depuis mon iPhone par rapport à un ordi.
Je suis souvent déconnecté dessus d’ailleurs (parfois ça se redéconnecte juste après m’être connecté) .
Lié à Safari ?

Avatar du membre
calvinberu
Club AS
Messages : 5845
Enregistré le : lun. 18 mai 2009 18:14
Voiture(s) : CLK320 996

Re: Forum AS V3 : le changement c'est maintenant !

Message par calvinberu » mer. 12 juin 2019 06:59

:+1:
Mais pas de problème avec Qwant 😉

Avatar du membre
Web
Administrateur
Messages : 40608
Enregistré le : lun. 18 mai 2009 13:08
Voiture(s) : 12 cylindres en ligne

Re: Forum AS V3 : le changement c'est maintenant !

Message par Web » mer. 12 juin 2019 08:11

N'ayant pas d'ifone, est-ce que ça répond à la question ?

Avatar du membre
fred
Club AS
Messages : 2934
Enregistré le : mer. 20 mai 2009 18:59
Voiture(s) : ;

Re: Forum AS V3 : le changement c'est maintenant !

Message par fred » mer. 12 juin 2019 20:34

Web a écrit :
dim. 9 juin 2019 17:41
J'ai modifié le code youtube qui est maintenant en https ;)
:bravo:

Avatar du membre
Biki
Club AS
Messages : 27318
Enregistré le : lun. 18 mai 2009 18:32
Voiture(s) : Smart Roadster-Coupé

Re: Forum AS V3 : le changement c'est maintenant !

Message par Biki » jeu. 19 sept. 2019 22:20

viewtopic.php?f=18&t=5832&start=4425

Etrangement je ne vois pas les images des tableaux postés par Tang sur mon PC avec Firefox, ça affiche juste "image" à la place. Aucun souci sur mon iPhone... :heu:

EDIT : aucun souci non plus avec Avast Browser... :gne:

Avatar du membre
Web
Administrateur
Messages : 40608
Enregistré le : lun. 18 mai 2009 13:08
Voiture(s) : 12 cylindres en ligne

Re: Forum AS V3 : le changement c'est maintenant !

Message par Web » ven. 20 sept. 2019 07:18

je suis sur FF et je les vois :roi:

Avatar du membre
Biki
Club AS
Messages : 27318
Enregistré le : lun. 18 mai 2009 18:32
Voiture(s) : Smart Roadster-Coupé

Re: Forum AS V3 : le changement c'est maintenant !

Message par Biki » dim. 22 sept. 2019 20:33

Je sais pas ce que le mien fabrique, mais il a du mal aussi sur FB, je n'arrive parfois même pas à afficher les vidéos dessus...
Et je ne connais pas super bien FF car je l'utilise depuis environ 1 an seulement.

Publicité
 

Répondre